好久之前在编译电信光猫上运行的插件上的时候,遇到了一个古怪的错误:

ERROR: CONFIG_SOFT_FLOAT is enabled but the external toolchain does not support it
……

阅读全文